Aller au contenu


Photo

Aide informatique


  • Please log in to reply
4274 réponses sur ce sujet

#4261 JEF Byos

JEF Byos

    Relis attentivement

  • Members
  • 19784 Messages :
  • Profil:Homme
  • Location:Farpoint

Posté 03 November 2017 - 12:01 PM

Oui Dell ou encore mieux Lenovo c'est cher à l'achat mais c'est un peu plus fiable à l'usage, et moins cher dans le temps du coup...

(Le SSD c'est vraiment l'upgrade qui va bien)
Image IPB

#4262 kea

kea

    Je suis peut-être complètement con

  • Members
  • 10896 Messages :
  • Profil:Homme
  • Location:Loin devant...

Posté 03 November 2017 - 19:31 PM

Alors je sais que la réputation, les différences sur le papier, tout ça... Mais quand même. Si je fais le bilan de ce que j'ai vu de mes yeux dans mon entourage, niveau portable "entrée de game", TOUS les Acer que j'ai vus ont tenu plus longtemps que TOUS les Asus que j'ai vus.

Ca me faisait rigoler au début, vachement moins au bout de quelques années.

Asus, c'est simple, chez moi plus jamais. Quand c'est pas le matos qui crame, c'est effectivement la plasturgie qui lâche. (au bout d'un an)

 

On en pense ce qu'on veut, mais à mon échelle, la réalité du monde réel, c'est ça. Ca vaut ce que ça vaut, mais si vous voulez des retours, ben voilà.



#4263 BlueLine

BlueLine

    Ghoulies

  • Members
  • 154 Messages :
  • Profil:Homme

Posté 03 November 2017 - 20:48 PM

Je possède un Asus Pro 79I depuis 2011 et , hormis un RAZ de mon DD pour cause de batterie HS (j'avais trop attendu...), c'est sans soucis pour ma part. :wink:



#4264 kea

kea

    Je suis peut-être complètement con

  • Members
  • 10896 Messages :
  • Profil:Homme
  • Location:Loin devant...

Posté 03 November 2017 - 21:41 PM

Tu t'en sors bien.

J'en ai flingué trois en bien moins de temps que ça. :mrgreen:

(Je ne compte pas ceux des potes.)



#4265 Rlyeh Queen

Rlyeh Queen

    J

  • Sous surveillance
  • 6009 Messages :
  • Profil:Femme
  • Location:South West of Gotham City

Posté 03 November 2017 - 21:43 PM

La même Asus c'est fini. Je les grille bien trop vite alors que je les utilise pour peu de choses. Et impossible de les rabibocher malgré les efforts.


416121.gif


#4266 The flying Frenchman

The flying Frenchman

    Wookie

  • Members
  • 2261 Messages :
  • Profil:Homme
  • Location:1200€ / mois Excl. Charges.

Posté 11 November 2017 - 20:02 PM

J'avais acheté un Asus à 1200 euros hors-taxe (un pote l'avait acheté avec son entreprise) en 2007. Il a tenu jusqu'en 2014 (je m'en servais en soirée pour mixer et c'était mon portable travail / multimédia). Par contre j'ai changé la coque 2 fois. Pétée au niveau des charnières au bout de 2 ans et après au bout d'un an retour de SAV. La connectique MAP écran avait aussi lâchée au bout d'un an et demi.
La bête tournait bien mais la carrosserie était à chier. Malgré l'imitation MacBook pro.
Le pire du pire en ordi pro étant les HP pro achetés pour mon lycée.
lourds, batterie naze au bout de 4 mois, drivers à mettre à jour de façon hebdomadaire, lent et surcouche HP ultra merdique.
Bref, une horreur. Seul avantage, ils peuvent faire office d'arme contondente en cas d'attaque. Et fonctionner encore.

giphy.gif
 


#4267 JEF Byos

JEF Byos

    Relis attentivement

  • Members
  • 19784 Messages :
  • Profil:Homme
  • Location:Farpoint

Posté 12 November 2017 - 03:05 AM

Nan mais Asus, t'en a généralement pour ton argent, hein. Quand tu mets 390 balles, tu ne peux pas t'attendre à la même chose que quand t'en mets 1200, avant toute chose...
Image IPB

#4268 conanlebarbare

conanlebarbare

    Wookie

  • Members
  • 2321 Messages :
  • Profil:Homme
  • Location:Paris

Posté 15 November 2017 - 08:50 AM

Bonjours a tous 

 

J'ai un problème avec mon mini-pc

depuis quelques jours quand je l'allume il fait un gros bruit de mobylette pendant grosso modo 30 secondes puis se calme

il ne plante pas

si je le ré-éteins de suite et que je le rallume il ne fait pas ce bruit

il ne fait donc ce bruit suspect que quand je l'allume le matin "a froid"

je l'ai ouvert pour le nettoyer mais ça n'a rien changé

 

des idées de diagnostic et de traitement ? (je ne suis plus sous garantie)


"On s'est fait doubler !" : un court-métrage pour réunir les voix légendaires du doublage Français

Le sujet sur Mad : http://www.mad-movie...showtopic=37490


#4269 Jeorth

Jeorth

    Gremlins

  • Members
  • 1679 Messages :
  • Profil:Homme
  • Location:CUGN

Posté 15 November 2017 - 12:25 PM

Bonjour les gens,

Je passe vite fait demander conseil aux utilisateurs de Chrome : vous avez quoi comme extensions pour récupérer des vidéos Youtube en 2 clicks ? J'avais un bazar sur firefox qui marchait nickel mais la politique contestable de Chrome fait que ce n'est plus possible de s'en servir.

Je suis chagrin.  :sad:


CFIxGm5.gif


#4270 kea

kea

    Je suis peut-être complètement con

  • Members
  • 10896 Messages :
  • Profil:Homme
  • Location:Loin devant...

Posté 15 November 2017 - 12:49 PM

Youtube appartenant à google, ils ont tendance à bloquer sous chrome tout ce qui est à peu près efficace pour ça.

 

Sous firefox, le module ultime.



#4271 JEF Byos

JEF Byos

    Relis attentivement

  • Members
  • 19784 Messages :
  • Profil:Homme
  • Location:Farpoint

Posté 15 November 2017 - 13:19 PM

Sinon il reste toujours possible d'utiliser chrome avec un des innombrables sites de conversion/dL

(Just Sayin')

J'ai un problème avec mon mini-pc
depuis quelques jours quand je l'allume il fait un gros bruit de mobylette pendant grosso modo 30 secondes puis se calme
il ne plante pas
si je le ré-éteins de suite et que je le rallume il ne fait pas ce bruit
il ne fait donc ce bruit suspect que quand je l'allume le matin "a froid"
je l'ai ouvert pour le nettoyer mais ça n'a rien changé

des idées de diagnostic et de traitement ? (je ne suis plus sous garantie)


Ce n'est peut-être pas un problème... ça peut être la gestion de la ventilation ? J'ai ça au démarrage sur ma tour, il fait fonctionner un poil les ventilos puis une fois en démarrage sous Windows il contrôle la vitesse selon le profil de température donné. Mais ça le fait à chaque démarrage.

As-tu changé installé ou mis à jour quelque chose récemment ?
Image IPB

#4272 conanlebarbare

conanlebarbare

    Wookie

  • Members
  • 2321 Messages :
  • Profil:Homme
  • Location:Paris

Posté 15 November 2017 - 13:55 PM

Non je n'ai rien changé récemment

Et ce qui m'inquiète c'est qu'il ne faisait pas du tout cela avant et que le bruit est fort quand même 

 

(je peux me tromper mais j'ai l'impression que le bruit vient plutôt du devant de la tour, peut-être de la zone "bouton d'allumage") 


"On s'est fait doubler !" : un court-métrage pour réunir les voix légendaires du doublage Français

Le sujet sur Mad : http://www.mad-movie...showtopic=37490


#4273 JEF Byos

JEF Byos

    Relis attentivement

  • Members
  • 19784 Messages :
  • Profil:Homme
  • Location:Farpoint

Posté 15 November 2017 - 14:11 PM

Ben ouais c'est la ventilation quoi, en général tu as un ventilo devant pour forcer la convection vers l'alim et son ventilo arrière... Difficile à vérifier pour moi à distance vu que tu n'a pas pris la peine de préciser le modèle de ton ordi... Bref donc quand il tourne tu l'entends, quoi.

Je me répète mais les ordis modernes sont équipés de contrôle de rotation de vitesse des ventilos afin justement qu'ils ne tournent pas inutilement, histoire que ce soit silencieux... Le test ventilo au démarrage j'ai ça sur deux tours différentes, sur mon portable aussi, c'est courant... Éventuellement ce qui peut avoir changé c'est les paramètres de ce test ou du contrôle de vitesse en charge, d’où la question de savoir si tu avais fait une MAJ ou quoi que ce soit (mais, vraiment n'importe quoi) récemment qui pourrait même de très loin affecter et expliquer le changement de comportement.
Image IPB

#4274 conanlebarbare

conanlebarbare

    Wookie

  • Members
  • 2321 Messages :
  • Profil:Homme
  • Location:Paris

Posté 15 November 2017 - 14:57 PM

Comme info sur l'ordi il me donne :

ordinateur : desktop - PDEC716

Fabricant : MSI

modele :  MS-7A67

type : Pc a base de x64

processeur : intel core i5

 

les seuls modifs que j'ai fait ce sont des mises à jour windows

 

en fiat le bruit vient de l'arrière de la tour 

 

dans le bios du demarrage on peut modifier les vitesses des ventilateur ?

si oui je pourrais peut etre baisser la vitesse du ventilo de l'alim pour voir si c'est ça 


"On s'est fait doubler !" : un court-métrage pour réunir les voix légendaires du doublage Français

Le sujet sur Mad : http://www.mad-movie...showtopic=37490


#4275 JEF Byos

JEF Byos

    Relis attentivement

  • Members
  • 19784 Messages :
  • Profil:Homme
  • Location:Farpoint

Posté 16 November 2017 - 10:43 AM

Je trouve que dalle sur l'interweb avec ce que tu indique... Oui sur les ordinateurs bien conçus la vitesse de rotation est paramétrable par l'utilisateur, mais parfois ce n'est accessible que comme un ratio de température. Au pire tu ouvre ton boîtier et tu vérifie si il y a bien un ventilé façade (ça m'étonnerait que non) et tu le débranche le temps d'un boot histoire d'en avoir le coeur net. Le ventilô alimentation t'aura probablement pas accès, il est généralement dans le bloc alim et il est autoregulé.
Image IPB




1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)