Aller au contenu


Photo

Les videos du site ne se lancent pas sur mon navigateur


  • Please log in to reply
8 réponses sur ce sujet

#1 Duncan

Duncan

    Ghoulies

  • Members
  • 246 Messages :

Posté 20 September 2011 - 20:58 PM

Hello,

je suis sous firefox 6.1 et quand j'essaie de lancer une video du site comme panoramad pae exemple, le player n'apparait pas...Quelqu'un d'autre a ce problème?

#2 Peav'

Peav'

    Site Admin

  • Administrators
  • 29091 Messages :
  • Profil:Homme
  • Location:Panama

Posté 21 September 2011 - 00:18 AM

Désactive adblock si tu t'en sers, et réessaie.
Image IPB

#3 dreef

dreef

    aka derrff

  • Members
  • 19174 Messages :
  • Profil:Homme
  • Location:out of this world

Posté 21 September 2011 - 00:47 AM

Le problème vient effectivement d'Adblock.

Par contre pour moi les vidéos rament depuis une mise à jour du site et pas moyen d'y remédier (quel que soit le navigateur).
24 hours in a day, 24 beers in a case. Coincidence?

Bonnasse au cast, daubasse au cut.

#4 OlendelL

OlendelL

    JarJar

  • Members
  • 81 Messages :
  • Profil:Homme
  • Location:Dans le coin de l'étagère, sous la boîte de clous, dans la fontaine d'enclumes.

Posté 21 September 2011 - 06:57 AM

Pas la peine de désactiver AdBlock, il suffit juste d'ajouter juste une règle d'exception à AdBlock :

@@http://www.mad-movies.com/

#5 Mccoy

Mccoy

    Faut que j'aille dormir

  • Members
  • 10040 Messages :
  • Profil:Homme
  • Location:Au ciné, sans lunettes 3D

Posté 21 September 2011 - 10:58 AM

Je confirme, j'avais le même problème et j'ai désactivé addblock (du moins sur Mad) et ça remarche (mais les vidéos ne rament pas par contre)
Image IPB

"I don't change my style for anybody. Pussies do that. "

#6 raindance

raindance

    JarJar

  • Membres
  • 1 Messages :

Posté 03 October 2011 - 16:22 PM

pareil

#7 OrsonZ

OrsonZ

    Fear Facteur

  • The Devil's Rejects
  • 19621 Messages :
  • Profil:Homme
  • Location:...fait le larron

Posté 08 October 2011 - 18:12 PM

Désactiver Adblock pour mater les vidéos je veux bien.
Mais se coltiner 1mn30 de BA, c'est un peu du foutage de gueule.

Il faudra du temps qu'il faudra, mais à la fin il peut être très, très mal

526d4c9873bbaf8fbf6476ebe0e90ef8.jpg

#8 L'homme-goujon

L'homme-goujon

    JarJar

  • Members
  • 32 Messages :
  • Profil:Homme
  • Location:10€/heure, pas cher !

Posté 08 October 2011 - 19:09 PM

Il y a une option pour passer la bande annonce après 5sec de vidéo (bon, en fait c'est plutot 10 que 5). Mais j'admet volontiers que des pubs avant les vidéos qu'on veut voir, c'est un poil pénible (même si ca permet de faire vivre le site).

#9 KzrData

KzrData

    JarJar

  • Members
  • 7 Messages :
  • Profil:Homme
  • Location:Amiens

Posté 07 February 2012 - 09:29 AM

Merci pour la soluce, j'avais le problème depuis un moment et n'avais jamais pensé à vérifier cela. Bon par contre, à moi la pub maintenant. :(




0 utilisateur(s) en train de lire ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)